年賀状テンプレートの使い方

年賀状作成手順 Microsoft Office Word 年賀状づくりにお役立てください。
※画面はWord 2016です

年賀状作成手順  − Microsoft Office Word −


  1. テンプレートを開く   5. イラストや写真を追加する
  2. 入力されている文字を変更する   6. 印刷する
  3. 文章を追加する   7. 保存する
  4. イラストのサイズを調節する   8. デジカメ写真を合成する
8. デジカメ写真を合成する
  1. ファイルをダウンロードした場所に、テンプレートファイル(〜.docx)が保存されますので、これをダブルクリックしてテンプレートを開きます。

  2. イメージ拡大

    写真フレームのあるテンプレートに写真を挿入するには、他の画像などが選択されていない状態で、[挿入]タブの[画像]をクリックします。

  3. イメージ拡大

    [図の挿入]ダイアログボックスで挿入したいデジカメ写真を選択し、[挿入]ボタンをクリックします。

  4. イメージ拡大

    選択した写真が原寸大で追加されます。

  5. イメージ拡大

    大きさや位置を変更する場合は、挿入した写真を選択したあと、[図ツール]の[書式]タブの、[文字列の折り返し]をクリックし、[背面]をクリックします。
    ※この操作をしないと、画像の移動ができません

  6. イメージ拡大

    選択した写真の周囲にあるをドラッグして、サイズを調整します。また、写真をドラッグして位置を調整します。

  7. イメージ拡大

    写真をフレームの下に移動させるには、[図ツール]の[書式]タブの、[最背面へ移動]をクリックします。

  8. イメージ拡大

    写真データがフレーム素材の下に移動します。

差込んだ写真が、クリックできない場合には
イメージ拡大
フレーム画像など選択できるオブジェクトを選択して、写真が選択されるまで[Tab]キーを押してください。

または、

[レイアウト]タブの、[オブジェクトの選択と表示]をクリックすると、右側に[オブジェクトの選択と表示]作業ウィンドウが開きます。このウィンドウ内で写真を選択することができます。


« 前の手順へ Microsoft Office Word の手順 トップへ  

   年賀状プリント決定版TOPへ戻る  


[PR]喪中はがき印刷 最短翌営業日出荷

コラム・特集

喪中はがきはいつ出す?書き方とマナー

喪中はがきはいつ出す?書き方・マナーや喪中の対象範囲

いつまでに出す?親族の範囲は?どう書けばいい?など、時期や書き方についての疑問にお応えします

年賀状を送る際の書き方・マナー

年賀状を送る際の書き方・マナー

大切な方への年初めのご挨拶、相手に失礼のないよう、年賀状の「書き方・マナー」についてご案内します

好感度抜群!【年賀状一言】添え書き10選

好感度抜群!【年賀状一言】添え書き10選

何か一言添えたいのに、センスのいい言葉が浮かばない…そんなときにはこちら


上へTOP