年賀状テンプレートの使い方

年賀状作成手順 Microsoft Office Word 年賀状づくりにお役立てください。
※画面はWord 2016です

年賀状作成手順  − Microsoft Office Word −


  1. テンプレートを開く   5. イラストや写真を追加する
  2. 入力されている文字を変更する   6. 印刷する
  3. 文章を追加する   7. 保存する
  4. イラストのサイズを調節する   8. デジカメ写真を合成する
3. 文章を追加する

  1. イメージ拡大

    文字を追加したい場合は、まずはがきテンプレート上で何も選択されていない状態で、[挿入]タブの[テキスト]-[テキストボックス]をクリックし、[縦書きテキストボックスの描画]または[横書きテキストボックスの描画]をクリックします。

  2. イメージ拡大

    文字を入力したい位置でドラッグし、入力スペースを作ります。文字領域が表示されたら、文字を入力します。

  3. イメージ拡大

    文字の見た目(文字の大きさ、色など)の変更が必要な場合は、入力したすべての文字をドラッグして選択し、[ホーム]タブの[フォント]グループで、文字のフォント、サイズ、色を設定します。

  4. イメージ拡大

    テキストボックスの背景色をなくしたい(透過にしたい)場合は、テキストボックスをクリックして選択し、[書式]タブの[図形の塗りつぶし]をクリックし、[塗りつぶしなし]をクリックします。

  5. イメージ拡大

    テキストボックスの枠線をなくしたい場合は、[書式]タブの[図形の枠線]をクリックし、[線なし]をクリックすると、テキストボックスの枠線が消えます。


« 前の手順へ Microsoft Office Word の手順 トップへ 次の手順へ »

   年賀状プリント決定版TOPへ戻る  


[PR]喪中はがき印刷 最短翌営業日出荷

コラム・特集

喪中はがきはいつ出す?書き方とマナー

喪中はがきはいつ出す?書き方・マナーや喪中の対象範囲

いつまでに出す?親族の範囲は?どう書けばいい?など、時期や書き方についての疑問にお応えします

年賀状を送る際の書き方・マナー

年賀状を送る際の書き方・マナー

大切な方への年初めのご挨拶、相手に失礼のないよう、年賀状の「書き方・マナー」についてご案内します

好感度抜群!【年賀状一言】添え書き10選

好感度抜群!【年賀状一言】添え書き10選

何か一言添えたいのに、センスのいい言葉が浮かばない…そんなときにはこちら


上へTOP